Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 80522 - RFE: Support dual head and xinerama
Summary: RFE: Support dual head and xinerama
Keywords:
Status: CLOSED DUPLICATE of bug 74132
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-xfree86
Version: 9
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Brent Fox
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: 80460
TreeView+ depends on / blocked
 
Reported: 2002-12-27 16:27 UTC by Michael Fulbright
Modified: 2008-05-01 15:38 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:37 UTC


Attachments (Terms of Use)

Description Michael Fulbright 2002-12-27 16:27:52 UTC
 

Comment 1 Brent Fox 2003-01-03 21:03:07 UTC

*** This bug has been marked as a duplicate of 74132 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:50:37 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.