Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 80420 - httpd hangs the complete operating system
Summary: httpd hangs the complete operating system
Keywords:
Status: CLOSED DUPLICATE of bug 80275
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: httpd
Version: 9
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Joe Orton
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-26 02:38 UTC by Need Real Name
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:35 UTC


Attachments (Terms of Use)

Description Warren Togami 2002-12-27 11:48:10 UTC
This is a duplicate of Bug 80275.

Comment 1 Joe Orton 2002-12-27 11:55:14 UTC

*** This bug has been marked as a duplicate of 8275 ***

Comment 2 Joe Orton 2002-12-27 11:56:45 UTC

*** This bug has been marked as a duplicate of 80275 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:50:35 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.