Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 80365 - cannot finish installing linux
Summary: cannot finish installing linux
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mozilla
Version: 8.0
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Christopher Blizzard
QA Contact: Ben Levenson
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-25 01:29 UTC by Need Real Name
Modified: 2007-04-18 16:49 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-12-25 05:54:06 UTC


Attachments (Terms of Use)

Description Need Real Name 2002-12-25 01:29:34 UTC
Description of problem:
I am installing Red Hat Linux and during the file transfer of the second disk, 
an error message indicates that a file is missing. I have checked the CD, the 
hard drive and the installation information.  But the problem re-occurs at each 
attempted install.

Version-Release number of selected component (if applicable):


How reproducible:
I consistently fails to complete installation

Steps to Reproduce:
1.follow normal installation procedure
2.Upon reading/copying information from the second disk, the installation 
indicates that there is afile that a file cannot be found.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Christopher Blizzard 2002-12-25 05:54:06 UTC
Sounds like a bad CD to me.  Not enough information to follow up, anyway.

Comment 2 Michael Lee Yohe 2002-12-27 14:49:04 UTC
This appears to be a duplicate of Bug 75377.  Please refer to the instructions
in that bug report to see if the updated image provided will correct your problem.


Note You need to log in before you can comment on or make changes to this bug.