Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 8009 - Keyboard timeout(2) on a Compaq Proliant 5500R
Summary: Keyboard timeout(2) on a Compaq Proliant 5500R
Keywords:
Status: CLOSED DUPLICATE of bug 7725
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-12-27 15:21 UTC by Johann Villalba
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-02-06 06:16:55 UTC


Attachments (Terms of Use)

Description Johann Villalba 1999-12-27 15:21:15 UTC
I have a Compaq Proliant 5500R with 256Mb RAM, SmartArray Smart2/DH, 2
(Two) PPro processors at 200Mhz, 2(Two) disk with RAID 1 and 4(Four) with
RAID 5. When I select the server, workstation or custom from the
installation process, it finish ok, but at next boot of the OS, appear a
message: "Keyboard timeout(2)", and Hung the machine.

Comment 1 Cristian Gafton 2000-01-27 08:40:59 UTC
assign to kernel

Comment 2 Bill Nottingham 2000-02-06 06:16:59 UTC
*** This bug has been marked as a duplicate of 7725 ***


Note You need to log in before you can comment on or make changes to this bug.