Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 80068 - RFE: Deletion of satellite users
Summary: RFE: Deletion of satellite users
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Server
Version: unspecified
Hardware: All
OS: Linux
high
high
Target Milestone: ---
Assignee: Greg DeKoenigsberg
QA Contact: Fanny Augustin
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-19 15:31 UTC by Narsi Subramanian
Modified: 2015-03-03 22:37 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:27 UTC


Attachments (Terms of Use)

Description Narsi Subramanian 2002-12-19 15:31:31 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20021003

Description of problem:
Customer : LLNL

An ideal candidate for Titan/Point release. No CRM issues.



Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Not applicable
2.
3.
    

Additional info:

Comment 1 Mihai Ibanescu 2003-01-15 15:54:01 UTC
Needs scoping.

Comment 2 Greg DeKoenigsberg 2003-02-03 14:46:52 UTC
This code will be more appropriately handled by the web side, with Peter's help.

Comment 3 Greg DeKoenigsberg 2003-02-03 16:45:42 UTC

*** This bug has been marked as a duplicate of 69008 ***

Comment 4 Red Hat Bugzilla 2006-02-21 18:50:27 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.