Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 80015 - Typo in anaconda.po
Summary: Typo in anaconda.po
Keywords:
Status: CLOSED DUPLICATE of bug 79973
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 9
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-18 19:41 UTC by Richard Allen
Modified: 2008-01-17 17:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:24 UTC


Attachments (Terms of Use)

Description Richard Allen 2002-12-18 19:41:46 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2) Gecko/20021202

Description of problem:
#: ../gui.py:166
msgid ""
"An error occurred while saving the screenshot.  If this occurredduring "
"package installation, you may need to try several times for it to succeed."

missing space between occurred and during.


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Open up the current anaconda.po in CVS

    

Additional info:

Comment 1 Jeremy Katz 2002-12-18 21:09:04 UTC

*** This bug has been marked as a duplicate of 79973 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:50:24 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.