Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 79556 - french version of df output the heading line with a spurious line break
Summary: french version of df output the heading line with a spurious line break
Keywords:
Status: CLOSED DUPLICATE of bug 79552
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: xcdroast
Version: 8.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact: Mike McLean
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-13 11:04 UTC by Need Real Name
Modified: 2007-04-18 16:49 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:19 UTC


Attachments (Terms of Use)

Description Tim Waugh 2002-12-19 21:06:49 UTC

*** This bug has been marked as a duplicate of 79552 ***

Comment 1 Red Hat Bugzilla 2006-02-21 18:50:19 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.