Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 79160 - wrong url in libIDL.spec
Summary: wrong url in libIDL.spec
Keywords:
Status: CLOSED DUPLICATE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: libIDL
Version: 9
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Mark McLoughlin
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks: 79579
TreeView+ depends on / blocked
 
Reported: 2002-12-06 16:27 UTC by Leonid Kanter
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:16 UTC


Attachments (Terms of Use)

Description Leonid Kanter 2002-12-06 16:27:49 UTC
Description of Problem: 
 
ftp://ftp.gnome.org/pub/GNOME/pre-gnome2/sources/ doesn't exist 
 
Version-Release number of selected component (if applicable): 
 
0.8.0-3

Comment 1 Jeremy Katz 2003-02-04 03:58:06 UTC

*** This bug has been marked as a duplicate of 79157 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:50:16 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.