Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 7901 - netscape crashS by using messangers address book
Summary: netscape crashS by using messangers address book
Keywords:
Status: CLOSED DUPLICATE of bug 6468
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netscape
Version: 6.1
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-12-20 16:00 UTC by hendrik danz
Modified: 2014-03-17 02:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-12-20 16:54:36 UTC


Attachments (Terms of Use)

Description hendrik danz 1999-12-20 16:00:02 UTC
it is not possible to use the address book
if you selcect an address for the current email, netscape crashs

Comment 1 Bill Nottingham 1999-12-20 16:54:59 UTC
*** This bug has been marked as a duplicate of 6468 ***


Note You need to log in before you can comment on or make changes to this bug.