Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 78985 - error on install
Summary: error on install
Keywords:
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-04 11:17 UTC by Jason Morris
Modified: 2007-04-18 16:48 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-12-04 14:18:37 UTC


Attachments (Terms of Use)

Description Jason Morris 2002-12-04 11:17:47 UTC
Description of Problem:compresed file error On install I thoght bad install disk. But install on laptop with I beleve the same packages.


Version-Release number of selected component (if applicable):


How Reproducible: about 21 min. into workstashion install, message "missing file"


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information: I made a error file. It should be attatched.

Comment 1 Michael Lee Yohe 2002-12-04 14:18:31 UTC
This appears to be a duplicate of Bug 75377.  Please refer to the instructions
in that bug report to see if the updated image provided will correct your problem.

Comment 2 Michael Fulbright 2002-12-06 17:30:14 UTC

*** This bug has been marked as a duplicate of 75377 ***


Note You need to log in before you can comment on or make changes to this bug.