Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 78925 - documentation spelling error
Summary: documentation spelling error
Keywords:
Status: CLOSED DUPLICATE of bug 66036
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rsync
Version: 8.0
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jay Fenlason
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-03 17:24 UTC by matt
Modified: 2014-08-31 23:24 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:15 UTC


Attachments (Terms of Use)

Description matt 2002-12-03 17:24:17 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.3a; MultiZilla
v1.1.32 final) Gecko/20021120

Description of problem:
/etc/xinetd.d/rsync

spelling of word "am" - doesn't make sense - should be "an"

# description: The rsync server is a good addition to am ftp server, as it \

should be
 # description: The rsync server is a good addition to an ftp server, as it \

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. change spelling of word "am" to "an"

	

Additional info:

Comment 1 Hardy Merrill 2003-01-20 16:17:14 UTC

*** This bug has been marked as a duplicate of 66036 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:50:15 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.