Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 78883 - Installer crashed and dumped data for you to see
Summary: Installer crashed and dumped data for you to see
Keywords:
Status: CLOSED DUPLICATE of bug 75008
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 7.2
Hardware: athlon
OS: Linux
medium
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-02 19:57 UTC by Dana C. Andrews
Modified: 2007-04-18 16:48 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-12-02 19:59:13 UTC


Attachments (Terms of Use)
Install dump (deleted)
2002-12-02 19:59 UTC, Dana C. Andrews
no flags Details

Description Dana C. Andrews 2002-12-02 19:57:29 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET CLR 
1.0.3705)

Description of problem:
Installer said to send you the info it captured on a floppy

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Install
2.Reboot
3.
	

Actual Results:  Program told me to report problem to you

Expected Results:  7.2 KBE and GNOME should have installed

Additional info:

Comment 1 Dana C. Andrews 2002-12-02 19:59:07 UTC
Created attachment 87084 [details]
Install dump

Comment 2 Michael Fulbright 2002-12-03 17:33:14 UTC

*** This bug has been marked as a duplicate of 75008 ***


Note You need to log in before you can comment on or make changes to this bug.