Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 78546 - Install stops ith "error occured transfering the install image"
Summary: Install stops ith "error occured transfering the install image"
Keywords:
Status: CLOSED DUPLICATE of bug 75008
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i586
OS: Linux
medium
low
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-11-25 16:12 UTC by Need Real Name
Modified: 2007-04-18 16:48 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-11-25 16:17:00 UTC


Attachments (Terms of Use)
Dump-file (deleted)
2002-11-25 16:16 UTC, Need Real Name
no flags Details

Description Need Real Name 2002-11-25 16:12:52 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.01; Windows 98)

Description of problem:
The installation stops with the error massage "An error occured transferring 
the install image to your hard drive. You are probably out of diskspace. After 
ENTER on "OK" I got "An unhandled exception has occurred. This is most likely a 
bug. Please copy ..." After ENTER OK at this windows I got "install exited 
abnormally --received signal 9 sending termination signals ..."

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.boot from CD
2.use text mode
3.no mouse
4.Install type workstation
5. autopartition
6. Remove all partitions on this system

	

Additional info:

Comment 1 Need Real Name 2002-11-25 16:16:52 UTC
Created attachment 86344 [details]
Dump-file

Comment 2 Michael Fulbright 2002-11-26 22:22:24 UTC

*** This bug has been marked as a duplicate of 75008 ***


Note You need to log in before you can comment on or make changes to this bug.