Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 78521 - Installer crashes during upgrade, with errno 2: No such file or directory '/mnt/sysimage/etc/fstab'
Summary: Installer crashes during upgrade, with errno 2: No such file or directory '/m...
Keywords:
Status: CLOSED DUPLICATE of bug 78514
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-11-25 05:01 UTC by 76740-717
Modified: 2007-04-18 16:48 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-11-25 05:01:55 UTC


Attachments (Terms of Use)

Description 76740-717 2002-11-25 05:01:47 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows 98)

Description of problem:
Installation fails consistently during upgrade

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Choose upgrade option during installation
2. Click next
3.
	

Additional info:

Comment 1 76740-717 2002-11-25 05:12:18 UTC

*** This bug has been marked as a duplicate of 78514 ***


Note You need to log in before you can comment on or make changes to this bug.