Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 78062 - Error during RedHat installation
Summary: Error during RedHat installation
Keywords:
Status: CLOSED DUPLICATE of bug 66181
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-11-18 16:42 UTC by Need Real Name
Modified: 2007-04-18 16:48 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-11-18 16:43:50 UTC


Attachments (Terms of Use)
file produce by installation software (deleted)
2002-11-18 16:43 UTC, Need Real Name
no flags Details

Description Need Real Name 2002-11-18 16:42:38 UTC
Description of Problem:
During the installation of RedHat 7.3 the installation software has shown me an error message with the request to submit a new 
bug 
in bugzilla. I've save the description file on disk and I'll attach it o a new message.
bye 
                   Dante

Comment 1 Need Real Name 2002-11-18 16:43:44 UTC
Created attachment 85464 [details]
file produce by installation software

Comment 2 Michael Fulbright 2002-11-18 20:29:00 UTC

*** This bug has been marked as a duplicate of 66181 ***


Note You need to log in before you can comment on or make changes to this bug.