Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 77925 - Red Hat 8.0 Installation fails due to bad media
Summary: Red Hat 8.0 Installation fails due to bad media
Keywords:
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-11-15 14:25 UTC by David Falco
Modified: 2005-10-31 22:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-11-17 23:10:41 UTC


Attachments (Terms of Use)
Bug Report generated by RedHat v8.0 (deleted)
2002-11-15 14:28 UTC, David Falco
no flags Details

Description David Falco 2002-11-15 14:28:00 UTC
Created attachment 85184 [details]
Bug Report generated by RedHat v8.0

Comment 1 Need Real Name 2002-11-17 23:10:34 UTC
I get the same error what can we do to fix

Comment 2 Michael Fulbright 2002-11-18 20:26:55 UTC

*** This bug has been marked as a duplicate of 75377 ***


Note You need to log in before you can comment on or make changes to this bug.