Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 77891 - Bad: Installation crash at the end of first disk
Summary: Bad: Installation crash at the end of first disk
Keywords:
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
: 77890 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-11-14 21:37 UTC by Rainer Vhman
Modified: 2007-04-18 16:48 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-11-14 22:13:20 UTC


Attachments (Terms of Use)
The installation program's error output to anacdump.txt (deleted)
2002-11-14 21:41 UTC, Rainer Vhman
no flags Details

Description Rainer Vhman 2002-11-14 21:37:39 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
Installation program halts at file "/usr/lib/anaconda/gui.py", telling me to 
save error message to floppy "anacdump.txt"

Version-Release number of selected component (if applicable):


How reproducible:
Didn't try


Additional info:

Comment 1 Rainer Vhman 2002-11-14 21:41:43 UTC
Created attachment 85144 [details]
The installation program's error output to anacdump.txt

Comment 2 Michael Fulbright 2002-11-14 22:13:13 UTC
*** Bug 77890 has been marked as a duplicate of this bug. ***

Comment 3 Michael Fulbright 2002-11-14 22:15:16 UTC

*** This bug has been marked as a duplicate of 75377 ***


Note You need to log in before you can comment on or make changes to this bug.