Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 7788 - tr0: Unknown command 21 in arb
Summary: tr0: Unknown command 21 in arb
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel
Version: 6.1
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-12-13 15:27 UTC by Garren Linker
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-08-08 17:58:49 UTC


Attachments (Terms of Use)

Description Garren Linker 1999-12-13 15:27:53 UTC
I installed redhat linux 6.1 and configured my token ring adapter with the
ibmtr module. When the tr0 is started, i repeatedly get these messages
about Unknown command 21 in arb. I don't see any other error messages
which might explain what the cause of this problem is.

Gary Linker

Comment 1 Cristian Gafton 2000-01-04 22:20:59 UTC
Assigned to dledford

Comment 2 Alan Cox 2000-08-08 17:58:47 UTC
Does this still occur in 6.2 ?


Comment 3 Need Real Name 2001-11-02 20:49:56 UTC
Per correspondence with submitter (and inasmuch as this works in 7.2) he wants to close this item. Closing.


Note You need to log in before you can comment on or make changes to this bug.