Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 77755 - Installer hangs when testing GUI
Summary: Installer hangs when testing GUI
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
: 77754 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-11-13 01:48 UTC by asad
Modified: 2007-04-18 16:48 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-11-13 01:53:01 UTC


Attachments (Terms of Use)
Traceback of Installation (deleted)
2002-11-13 01:52 UTC, asad
no flags Details

Description asad 2002-11-13 01:52:55 UTC
Created attachment 84745 [details]
Traceback of Installation

Comment 1 Michael Fulbright 2002-11-14 22:36:44 UTC
This has been fixed in later releases.

Comment 2 Michael Fulbright 2002-11-14 22:37:06 UTC
*** Bug 77754 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.