Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 77729 - boot loopback interface
Summary: boot loopback interface
Keywords:
Status: CLOSED DUPLICATE of bug 74799
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: net-tools
Version: 8.0
Hardware: i686
OS: Linux
medium
high
Target Milestone: ---
Assignee: Phil Knirsch
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-11-12 20:11 UTC by Monte Smith
Modified: 2015-03-05 01:11 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-12-03 22:32:46 UTC


Attachments (Terms of Use)

Description Monte Smith 2002-12-03 22:32:39 UTC
I received the 15 day closure notice.  Hope this doesnt close.  ITS NOT FIXED!!

I am on a Toshiba satellite 5005-S507 with an Intell Pentium 3.  

I have noticed this problem on Google as well.


Comment 1 Ben Levenson 2002-12-03 23:13:19 UTC

*** This bug has been marked as a duplicate of 74799 ***


Note You need to log in before you can comment on or make changes to this bug.