Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 7746 - XF86_I128 accelerated server no longer works
Summary: XF86_I128 accelerated server no longer works
Keywords:
Status: CLOSED DUPLICATE of bug 5708
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: XFree86
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-12-11 03:23 UTC by rychlik
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-01-24 21:48:57 UTC


Attachments (Terms of Use)

Description rychlik 1999-12-11 03:23:20 UTC
My Number Nine Imagine Series II card with 4MB of memory is not correctly
recognized in the version of XF86_I128 distributed with RedHat 6.1. The
problem is present both with XF86_I128-3.3.5-3.i386.rpm and
XF86_I128-3.3.5-15.i386.rpm. Reverting to XF86_I128-3.3.3.1-49 version of
the package distributed with 6.0 fixes the problem.

Comment 1 Preston Brown 2000-01-24 21:48:59 UTC
*** This bug has been marked as a duplicate of 5708 ***


Note You need to log in before you can comment on or make changes to this bug.