Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 7735 - I Cannot get on the Internet?
Summary: I Cannot get on the Internet?
Keywords:
Status: CLOSED DUPLICATE of bug 7736
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: ppp
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-12-10 17:33 UTC by Carson Lewis
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-12-10 21:18:45 UTC


Attachments (Terms of Use)

Description Michael K. Johnson 1999-12-10 21:17:59 UTC
Works for me!

I suggest upgrading to the latest rp3, ppp, and initscripts, and if that
does not solve your problem, we'll need a description of what is going
wrong to have a ghost of a chance of fixing the problem for you.

If your problem is with rp3, you can also try the latest test release at
ftp://people.redhat.com/johnsonm/rp3/rp3-1.0.3-1.i386.rpm

Comment 1 Michael K. Johnson 1999-12-10 21:18:59 UTC
*** This bug has been marked as a duplicate of 7736 ***


Note You need to log in before you can comment on or make changes to this bug.