Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 77321 - anaconda
Summary: anaconda
Keywords:
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: other
OS: Linux
low
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-11-05 03:40 UTC by Need Real Name
Modified: 2007-03-27 03:58 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-11-05 03:50:43 UTC


Attachments (Terms of Use)
traceback for bug 77321 (deleted)
2002-11-05 03:50 UTC, Need Real Name
no flags Details

Description Need Real Name 2002-11-05 03:40:53 UTC
Description of Problem: makes ref. to non-existent file


Version-Release number of selected component (if applicable):

xpdf-1.01-8.

How Reproducible:
not now, i'm busy

Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information: attatched

Comment 1 Need Real Name 2002-11-05 03:50:37 UTC
Created attachment 83648 [details]
traceback for bug 77321

Comment 2 Michael Fulbright 2002-11-05 20:36:24 UTC

*** This bug has been marked as a duplicate of 75377 ***


Note You need to log in before you can comment on or make changes to this bug.