Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 77071 - "may", "tactical" is not in /usr/share/dict/words
Summary: "may", "tactical" is not in /usr/share/dict/words
Keywords:
Status: CLOSED DUPLICATE of bug 61395
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: words
Version: 8.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Eido Inoue
QA Contact: David Lawrence
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-31 18:58 UTC by Aleksey Nogin
Modified: 2007-04-18 16:48 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:04 UTC


Attachments (Terms of Use)

Description Aleksey Nogin 2002-10-31 18:58:53 UTC
The word "may" is missing from /usr/share/dict/words (although "May" is in there).

Comment 1 Aleksey Nogin 2002-10-31 19:08:58 UTC
"tactical" is also missing

Comment 2 Matthew Miller 2002-11-07 20:35:38 UTC
see bug #61395

Comment 3 Elliot Lee 2004-08-04 15:06:39 UTC

*** This bug has been marked as a duplicate of 61395 ***

Comment 4 Red Hat Bugzilla 2006-02-21 18:50:04 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.