Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 77009 - this happened twice about 85% through install
Summary: this happened twice about 85% through install
Keywords:
Status: CLOSED DUPLICATE of bug 75008
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: David Lawrence
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-30 22:10 UTC by Need Real Name
Modified: 2007-04-18 16:48 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-11-05 00:16:21 UTC


Attachments (Terms of Use)
dump from kernel (deleted)
2002-10-30 22:12 UTC, Need Real Name
no flags Details
Comment (deleted)
2002-10-30 22:10 UTC, Need Real Name
no flags Details

Description Need Real Name 2002-10-30 22:10:53 UTC
Created attachment 915133 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).

Comment 1 Need Real Name 2002-10-30 22:12:13 UTC
Created attachment 82787 [details]
dump from kernel

Comment 2 Chip Turner 2002-11-05 00:06:09 UTC
reassigning to anaconda component

Comment 3 Chip Turner 2002-11-05 00:13:11 UTC
reassigning to someone in the anaconda group

Comment 4 Michael Fulbright 2002-11-06 16:57:56 UTC

*** This bug has been marked as a duplicate of 75008 ***


Note You need to log in before you can comment on or make changes to this bug.