Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 76956 - Installer crashes after image copy to hard drive
Summary: Installer crashes after image copy to hard drive
Keywords:
Status: CLOSED DUPLICATE of bug 75008
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-30 05:08 UTC by Need Real Name
Modified: 2007-04-18 16:48 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-10-30 05:09:52 UTC


Attachments (Terms of Use)
anaconda dump file (deleted)
2002-10-30 05:09 UTC, Need Real Name
no flags Details

Description Need Real Name 2002-10-30 05:08:32 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows NT 5.0; T312461)

Description of problem:
Tried install numerous times in GUI and text mode, fails at the same point.  I 
did a media check and not problem was detected

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Go through normal install process
2.
3.
	

Additional info:

Comment 1 Need Real Name 2002-10-30 05:09:45 UTC
Created attachment 82644 [details]
anaconda dump file

Comment 2 Michael Fulbright 2002-10-30 21:49:03 UTC

*** This bug has been marked as a duplicate of 75008 ***


Note You need to log in before you can comment on or make changes to this bug.