Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 76864 - Installer crashed when loading sendmail
Summary: Installer crashed when loading sendmail
Keywords:
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i586
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-28 12:39 UTC by Poppy
Modified: 2007-04-18 16:47 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-10-28 12:43:19 UTC


Attachments (Terms of Use)
Automatic report done by installer (deleted)
2002-10-28 12:43 UTC, Poppy
no flags Details

Description Poppy 2002-10-28 12:39:52 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; WinNT4.0; en-US; rv:1.0.1) Gecko/20020823
Netscape/7.0

Description of problem:
Installation impossible. Some modules are missing, first of them 'sendmail'.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Start installation!
2.
3.
	

Actual Results:  I get always the same erroro message

Expected Results:  Installation should go on...

Additional info:

CD pack (3 disks) with RedHat Magazine n. 1, purchased in Rome, Italy.

In attachment the bug report.

Comment 1 Poppy 2002-10-28 12:43:13 UTC
Created attachment 82365 [details]
Automatic report done by installer

Comment 2 Michael Fulbright 2002-10-30 22:09:33 UTC

*** This bug has been marked as a duplicate of 75377 ***


Note You need to log in before you can comment on or make changes to this bug.