Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 76818 - Cannot install S-lang library package because file missing
Summary: Cannot install S-lang library package because file missing
Keywords:
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-27 13:17 UTC by Need Real Name
Modified: 2005-10-31 22:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-10-27 15:59:20 UTC


Attachments (Terms of Use)

Description Need Real Name 2002-10-27 15:59:14 UTC
I have experienced the same problem too and am not able to install RedHat8.0.


Comment 1 Michael Fulbright 2002-10-30 20:48:42 UTC

*** This bug has been marked as a duplicate of 75377 ***


Note You need to log in before you can comment on or make changes to this bug.