Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 76784 - error during install with filesystem-2.1.6.5.noarch.rpm
Summary: error during install with filesystem-2.1.6.5.noarch.rpm
Keywords:
Status: CLOSED DUPLICATE of bug 75377
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 8.0
Hardware: i686
OS: Linux
medium
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-26 14:32 UTC by rabaldo
Modified: 2007-04-18 16:47 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-10-26 14:34:34 UTC


Attachments (Terms of Use)
log (deleted)
2002-10-26 14:34 UTC, rabaldo
no flags Details

Description rabaldo 2002-10-26 14:32:46 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET CLR 
1.0.3705)

Description of problem:
error during install with filesystem-2.1.6.5.noarch.rpm, the installer says 
file is not found althougth is in the cd. After that install is aborted and I 
receive a message saying I can reboot the system.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
Just try to install, no matter the options I choose

	

Additional info:

Comment 1 rabaldo 2002-10-26 14:34:27 UTC
Created attachment 82208 [details]
log

Comment 2 Michael Fulbright 2002-10-30 22:37:19 UTC

*** This bug has been marked as a duplicate of 75377 ***


Note You need to log in before you can comment on or make changes to this bug.