Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 76722 - RFE: include tripwire in distribution
Summary: RFE: include tripwire in distribution
Keywords:
Status: CLOSED DUPLICATE of bug 76139
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: tripwire
Version: 7.2
Hardware: s390
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Florian La Roche
QA Contact: David Lawrence
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-25 14:14 UTC by Brock Organ
Modified: 2007-04-18 16:47 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-10-25 14:14:10 UTC


Attachments (Terms of Use)

Description Brock Organ 2002-10-25 14:14:04 UTC
* for 7.2-s390 product 
* Request for Enhancement: please add tripwire to the distro 
 
a question was asked by one of the Red Hat consulting engineers as to why 
tripwire was not in the 7.2-s390 distro, and could it be added ...

Comment 1 Florian La Roche 2002-11-04 07:25:02 UTC

*** This bug has been marked as a duplicate of 76139 ***


Note You need to log in before you can comment on or make changes to this bug.