Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 74590 - Printer Admin in Open office has font problem
Summary: Printer Admin in Open office has font problem
Keywords:
Status: CLOSED DUPLICATE of bug 85799
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: openoffice.org
Version: 8.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Dan Williams
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-09-27 04:39 UTC by Joshua Jensen
Modified: 2007-04-18 16:46 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2004-10-07 08:12:34 UTC


Attachments (Terms of Use)
Picture (deleted)
2002-09-27 04:40 UTC, Joshua Jensen
no flags Details

Description Joshua Jensen 2002-09-27 04:39:04 UTC
Description of Problem:

When issuing the command "oopadmin", I noticed that the fonts look terrible!

Version-Release number of selected component (if applicable):

Psyche, all updates


Actual Results:

I am attaching a picture....

Comment 1 Joshua Jensen 2002-09-27 04:40:44 UTC
Created attachment 77428 [details]
Picture

Comment 3 Dan Williams 2004-02-10 20:58:07 UTC

*** This bug has been marked as a duplicate of 85799 ***

Comment 4 Caolan McNamara 2004-10-07 08:12:34 UTC
close as duplicate


Note You need to log in before you can comment on or make changes to this bug.