Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 74495 - installer give me this bug
Summary: installer give me this bug
Keywords:
Status: CLOSED DUPLICATE of bug 66181
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 7.3
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-09-25 11:24 UTC by Need Real Name
Modified: 2007-04-18 16:46 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-09-25 11:26:37 UTC


Attachments (Terms of Use)
Plain text generated by the installer (deleted)
2002-09-25 11:26 UTC, Need Real Name
no flags Details
Comment (deleted)
2002-09-25 11:24 UTC, Need Real Name
no flags Details

Description Need Real Name 2002-09-25 11:24:43 UTC
Created attachment 915064 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).

Comment 1 Need Real Name 2002-09-25 11:26:31 UTC
Created attachment 77186 [details]
Plain text generated by the installer

Comment 2 Michael Fulbright 2002-09-27 19:20:47 UTC
This means blocks were discovered during the disk check.



*** This bug has been marked as a duplicate of 66181 ***


Note You need to log in before you can comment on or make changes to this bug.