Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 71493 - xftcache: command not found
Summary: xftcache: command not found
Keywords:
Status: CLOSED DUPLICATE of bug 71146
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: XFree86
Version: 1.0
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Mike A. Harris
QA Contact: David Lawrence
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-08-14 11:12 UTC by Petri Koistinen
Modified: 2007-04-18 16:45 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-08-14 11:13:00 UTC


Attachments (Terms of Use)

Description Petri Koistinen 2002-08-14 11:12:56 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.79 [en] (X11; U; Linux 2.4.18-7.95 i686; Nav)

Description of problem:
When installing this package I get following message:

  35:XFree86               ########################################### [ 70%]
/var/tmp/rpm-tmp.71925: line 1: xftcache: command not found


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Install package.

	

Expected Results:  Maybe this package should check if xftcache exits before
using it or make this package depend on xftcache.

Additional info:

XFree86-4.2.0-62.i386.rpm

Comment 1 Mike A. Harris 2002-08-14 12:18:18 UTC

*** This bug has been marked as a duplicate of 71146 ***


Note You need to log in before you can comment on or make changes to this bug.