Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 7087 - ispell german/spanish dictionnaries empty
Summary: ispell german/spanish dictionnaries empty
Keywords:
Status: CLOSED DUPLICATE of bug 7806
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: ispell
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-17 21:42 UTC by helmut katzgraber
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-11-17 23:26:50 UTC


Attachments (Terms of Use)

Description helmut katzgraber 1999-11-17 21:42:36 UTC
the ispell dictionnaries for spanish and german (have not checked the
others -- might be the same) provided by:

ispell-german-3.1.20-22.alpha.rpm
ispell-german-3.1.20-22.i386.rpm
ispell-spanish-3.1.20-22.alpha.rpm
ispell-spanish-3.1.20-22.i386.rpm

install the documentation in /usr/doc, but do *not* put the hashes and
other dictfiles in /usr/lib/ispell.

cheers, helmut.

Comment 1 Bill Nottingham 1999-11-17 23:26:59 UTC
*** This bug has been marked as a duplicate of 7806 ***


Note You need to log in before you can comment on or make changes to this bug.