Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 7069 - Reference Guide p. 65 refers to nonexistent "rescue.txt"
Summary: Reference Guide p. 65 refers to nonexistent "rescue.txt"
Keywords:
Status: CLOSED DUPLICATE of bug 7402
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rhl-ig-x86
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Sandra Moore
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-17 01:37 UTC by Jonathan Kamens
Modified: 2014-08-04 22:23 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-02-05 21:18:03 UTC


Attachments (Terms of Use)

Description Jonathan Kamens 1999-11-17 01:37:44 UTC
Page 65 of the reference guide says to look at the file rescue.txt in the
doc directory of the RedHat Linux 6.1 CD-ROM.  That file doesn't exist on
my CD-ROM.

Comment 1 Bill Nottingham 2000-02-05 21:18:59 UTC
*** This bug has been marked as a duplicate of 7402 ***


Note You need to log in before you can comment on or make changes to this bug.