Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 7052 - Send mail core dumps
Summary: Send mail core dumps
Keywords:
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: sendmail
Version: 6.0
Hardware: sparc
OS: Linux
medium
high
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-16 19:05 UTC by lcreech
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-02-05 20:52:26 UTC


Attachments (Terms of Use)

Description lcreech 1999-11-16 19:05:43 UTC
Sendmail seg faults on Sparc 5 w/128 meg ram RH 6.0

Comment 1 Bill Nottingham 2000-02-05 20:52:59 UTC
We can't reproduce this here. Make sure you upgrade to the
latest kernel errata.


Note You need to log in before you can comment on or make changes to this bug.