Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6900 - margins off with dvips
Summary: margins off with dvips
Keywords:
Status: CLOSED DUPLICATE of bug 3379
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: tetex
Version: 6.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Tim Waugh
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-10 23:02 UTC by alwold
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-01-15 21:15:51 UTC


Attachments (Terms of Use)

Description alwold 1999-11-10 23:02:16 UTC
The margins are not correct when converting dvi to
postscript.  The top margin is very small while the bottom
is very large.  It has been a problem since 5.2, but was ok
in 5.1, so perhaps checking out a changelog would reveal
what happened.

Comment 1 Jeff Johnson 2000-01-15 21:15:59 UTC
*** This bug has been marked as a duplicate of 3379 ***


Note You need to log in before you can comment on or make changes to this bug.