Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6869 - Save Session in Window Maker 0.61.0 is broken
Summary: Save Session in Window Maker 0.61.0 is broken
Keywords:
Status: CLOSED DUPLICATE of bug 8454
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: WindowMaker
Version: 6.1
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-10 04:25 UTC by mayfield
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-02-04 02:39:47 UTC


Attachments (Terms of Use)

Description mayfield 1999-11-10 04:25:57 UTC
WindowMaker-0.61.0 crashes when you attempt to save your
session.  0.61.1 addresses and fixes this issue.

Comment 1 Cristian Gafton 2000-02-04 02:39:59 UTC
*** This bug has been marked as a duplicate of 8454 ***


Note You need to log in before you can comment on or make changes to this bug.