Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6846 - installer doesn't recognize paride cd-roms
Summary: installer doesn't recognize paride cd-roms
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 6.1
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Erik Troan
QA Contact:
URL:
Whiteboard:
: 9061 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-09 09:02 UTC by jmannion
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-04-14 20:37:18 UTC


Attachments (Terms of Use)

Description jmannion 1999-11-09 09:02:53 UTC
The boot.img disk for Red Hat 6.1 does not recognize
parallel port cdroms. I have a Backpack cdrom that I need
this boot.img for. Will someone be looking into this in the
near future?

Comment 1 Jay Turner 1999-11-09 15:18:59 UTC
This issue has been assigned to a developer for further action.

Comment 2 Jay Turner 2000-02-22 15:43:59 UTC
Issue will be resolved in the final cut of the 6.2 installer.

Comment 3 Jay Turner 2000-02-23 15:36:59 UTC
*** Bug 9061 has been marked as a duplicate of this bug. ***

Comment 4 Erik Troan 2000-04-14 20:37:59 UTC
6.2 includes a paride driver disk


Note You need to log in before you can comment on or make changes to this bug.