Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6795 - KMail Signal 11 failure
Summary: KMail Signal 11 failure
Keywords:
Status: CLOSED DUPLICATE of bug 6796
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdenetwork
Version: 6.0
Hardware: alpha
OS: Linux
high
high
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-07 08:06 UTC by robert-jakiel
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-01-17 18:37:27 UTC


Attachments (Terms of Use)

Description Preston Brown 2000-01-17 18:36:59 UTC
*** Bug 6796 has been marked as a duplicate of this bug. ***

Comment 1 Preston Brown 2000-01-17 18:37:59 UTC
*** This bug has been marked as a duplicate of 6796 ***


Note You need to log in before you can comment on or make changes to this bug.