Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 67498 (rcn-7.3) - Backport Milan fixes
Summary: Backport Milan fixes
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: rcn-7.3
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
: 71342 (view as bug list)
Depends On: 50327 57087 57621 58038 59017 60469 63410 64383 64512 65073 65185 65193 65381 65471 65830 65831 65848 66200 66229 66487 66577 66578 66937 66968 67005 67269 70792 71171 71431 71503 71744 72256 72355 72884 73093 73533 74260 74305 74388 74417 74420 74421 74835 74979 75434 75930 rcn:135:setup rcn:118:setup 76895 77205 78069 83736
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-06-26 13:38 UTC by Harald Hoyer
Modified: 2007-04-18 16:43 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2004-02-05 14:55:32 UTC


Attachments (Terms of Use)

Description Harald Hoyer 2002-06-26 13:38:06 UTC
- backport Milan fixes
- make software update/ bug fix release for 7.3

Comment 1 Harald Hoyer 2002-10-22 21:59:31 UTC
first beta of erratum is available at:
ftp://people.redhat.com/harald/redhat-config-network/1.0.1-1/

Most of the bugs reported have been removed, but as in every software change,
there could be new bugs introduced.

Please report bugs against this with explicitly stating the 1.0.1 version... Thx
and please test.

Comment 2 Harald Hoyer 2002-10-23 09:23:50 UTC
*** Bug 76376 has been marked as a duplicate of this bug. ***

Comment 3 Harald Hoyer 2002-10-23 09:25:23 UTC
*** Bug 76370 has been marked as a duplicate of this bug. ***

Comment 4 Harald Hoyer 2002-10-23 09:39:32 UTC
*** Bug 71342 has been marked as a duplicate of this bug. ***

Comment 5 Harald Hoyer 2002-11-08 16:07:48 UTC
second beta of erratum for 7.3/7.2/AS2 is available at:
ftp://people.redhat.com/harald/redhat-config-network/1.0.2-1/

Most of the bugs reported have been removed, but as in every software change,
there could be new bugs introduced.

Please report bugs against this with explicitly stating the 1.0.2 version... Thx
and please test.

Comment 6 Harald Hoyer 2003-03-25 10:05:41 UTC
Newer packages on:
ftp://people.redhat.com/harald/redhat-config-network/1.0.3-1


Note You need to log in before you can comment on or make changes to this bug.