Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6736 - ispell french RPM broken ?
Summary: ispell french RPM broken ?
Keywords:
Status: CLOSED DUPLICATE of bug 6190
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: ispell
Version: 6.1
Hardware: i386
OS: Linux
medium
low
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-04 23:09 UTC by endor
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-11-05 13:04:11 UTC


Attachments (Terms of Use)

Description endor 1999-11-04 23:09:30 UTC
When you try to install the ispell-french RPM, the files
aren't actually copied where they should (/usr/lib/ispell).
They may however be extracted manually from the .rpm with
Midnight Commander.

The problem is present both at the install and after, when
you do a rpm -ivh of the package.

Comment 1 Jeff Johnson 1999-11-05 13:04:59 UTC
*** This bug has been marked as a duplicate of 6190 ***


Note You need to log in before you can comment on or make changes to this bug.