Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6723 - Installation problem
Summary: Installation problem
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 6.1
Hardware: i386
OS: Linux
high
high
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-04 16:49 UTC by jouni
Modified: 2015-01-07 23:39 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-11-04 20:57:50 UTC


Attachments (Terms of Use)

Description jouni 1999-11-04 16:49:12 UTC
I am trying to ibstall RH6.1 with the new install disks
found from your errata pages.

On boot disk I type "linux updates"
  -> installaiotn freeses on point where:
    Console 3) "going to insmod 3c59x.0"

Comment 1 Bill Nottingham 1999-11-04 16:58:59 UTC
*** Bug 6724 has been marked as a duplicate of this bug. ***

I am trying to ibstall RH6.1 with the new install disks
found from your errata pages.

On boot disk I type "linux updates"
  -> installaiotn freeses on point where:
    Console 3) "going to insmod 3c59x.0"

Comment 2 jouni 1999-11-04 17:02:59 UTC
Sorry, problems w/ KB.  Please remove.

Comment 3 Bill Nottingham 1999-11-04 20:57:59 UTC
*** This bug has been marked as a duplicate of 6726 ***


Note You need to log in before you can comment on or make changes to this bug.