Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6693 - RFE: User preference
Summary: RFE: User preference
Keywords:
Status: CLOSED DUPLICATE of bug 2509
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General
Version: 2.1rC
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-03 19:49 UTC by David Lawrence
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-11-19 23:18:58 UTC


Attachments (Terms of Use)

Description David Lawrence 1999-11-03 19:49:10 UTC
Allow a preference for being Cc'ed on any bugs submitted for
certain components.

Comment 1 David Lawrence 1999-11-19 23:18:59 UTC
*** This bug has been marked as a duplicate of 2509 ***


Note You need to log in before you can comment on or make changes to this bug.