Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6616 - Kernel miscompiled before rpm
Summary: Kernel miscompiled before rpm
Keywords:
Status: CLOSED DUPLICATE of bug 5680
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernelcfg
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-11-01 22:17 UTC by dankeschone
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-11-01 22:33:49 UTC


Attachments (Terms of Use)

Description dankeschone 1999-11-01 22:17:45 UTC
Dear Sir:

I found a simple error in RH 6.1's kernel default for
server, custom, or workstation installs.  A local printer is
not compiled into the kernel.  I don't know if this was
intentional or not, although it a simple misconfiguration.
Take care.

Comment 1 Bill Nottingham 1999-11-01 22:33:59 UTC
*** This bug has been marked as a duplicate of 5680 ***


Note You need to log in before you can comment on or make changes to this bug.