Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 65162 - Installer crashes while formatting partition
Summary: Installer crashes while formatting partition
Keywords:
Status: CLOSED DUPLICATE of bug 64711
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 7.3
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Brock Organ
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-05-18 20:44 UTC by Michael English
Modified: 2007-04-18 16:42 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2002-05-20 18:54:47 UTC


Attachments (Terms of Use)
Comment (deleted)
2002-05-18 20:44 UTC, Michael English
no flags Details

Description Michael English 2002-05-18 20:44:38 UTC
Created attachment 914999 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).

Comment 1 Michael Fulbright 2002-05-20 18:54:41 UTC
Jeremy I think this is a dupe of one of your bugs.

Comment 2 Jeremy Katz 2002-05-20 19:09:55 UTC

*** This bug has been marked as a duplicate of 64711 ***


Note You need to log in before you can comment on or make changes to this bug.