Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 64890 - RFE: Add resize support to disk druid
Summary: RFE: Add resize support to disk druid
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda
Version: 7.3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
: 80219 (view as bug list)
Depends On: 64891
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-05-13 21:56 UTC by Michael Fulbright
Modified: 2007-04-18 16:42 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2004-10-05 02:33:47 UTC


Attachments (Terms of Use)

Description Michael Fulbright 2002-12-27 15:49:16 UTC
*** Bug 80219 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.