Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6461 - Problems with new RH-PPP Dialer & applet in 6.1
Summary: Problems with new RH-PPP Dialer & applet in 6.1
Keywords:
Status: CLOSED DUPLICATE of bug 6347
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rp3
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael K. Johnson
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-28 12:52 UTC by bgrinter
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-28 18:28:42 UTC


Attachments (Terms of Use)

Description bgrinter 1999-10-28 12:52:13 UTC
G'day, I've recently installed 6.1, and love the new PPP
Dialer in gnome. However, I found that when I use the
applet, the first time it dials and disconnect, the second
time it connects fine. I thought it was just me, but a check
of deja.com revealed a few other people with the same
problem, and no resolution. Is it me, a bug, a feature?
Thanks a lot!

Comment 1 Michael K. Johnson 1999-10-28 18:28:59 UTC
*** This bug has been marked as a duplicate of 6347 ***


Note You need to log in before you can comment on or make changes to this bug.