Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6222 - need summary
Summary: need summary
Keywords:
Status: CLOSED DUPLICATE of bug 6221
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rhl-ig-x86
Version: 6.0
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
Assignee: Sandra Moore
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-22 04:25 UTC by thomas
Modified: 2014-08-04 22:22 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-22 14:36:31 UTC


Attachments (Terms of Use)

Description thomas 1999-10-22 04:25:22 UTC
Linux = every time you press a key,a new bug appears ! A
free system, bust an incalculable lost of time

The last bug encoutered = impossibilitie to move an user
directory.

What I have done:
 - move my home directory from /home/xxx to /users/xxx
 - register the new home directory using linuxconf

What appened:
 - core file cerated by linuxconf
 - lost of all configuration file when I log on.
 - xterm is always started in the .gnome.desktop directory
 - A CORE (10 Mb) IS  CREATED EACH TIME I LOG ON !!!

See you soon !

Comment 1 Bill Nottingham 1999-10-22 14:36:59 UTC
*** This bug has been marked as a duplicate of 6221 ***


Note You need to log in before you can comment on or make changes to this bug.