Note: This is a beta release of Red Hat Bugzilla 5.0. The data contained within is a snapshot of the live data so any changes you make will not be reflected in the production Bugzilla. Also email is disabled so feel free to test any aspect of the site that you want. File any problems you find or give feedback here.
Bug 6174 - --=-- freeze at switching to raidlevel 5
Summary: --=-- freeze at switching to raidlevel 5
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer
Version: 6.1
Hardware: i386
OS: Linux
low
high
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-10-21 03:41 UTC by bb44422
Modified: 2015-01-07 23:39 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-10-21 19:55:24 UTC


Attachments (Terms of Use)

Description bb44422 1999-10-21 03:41:19 UTC
Sorry if this is the wrong module, but I am a newbie.  I am
trying to install on my laptop over ftp with rh6.1 (2.2.12-
20), and after it loads the ram disk from the ftp site.
Console 4 shows something about entering raidlevel(5), and
then it freezes.   I have a compaq LTE5100 (P90, 24mb,
840mb, no cdrom), and using a xircom "CreditCard
ehternet+modem 33.6".   I was looking for a similar bug,
but couldn't find any thing.  It locks up the system, and
you cannot soft reboot, or turn on/off caps and numlock.
Again, I am sorry if I am sending this to the
wrong "componet".

.Ben

Comment 1 Bill Nottingham 1999-10-21 17:47:59 UTC
What happens if you hit 'i' to boot in interactive mode.
Which service does it freeze at?

Comment 2 Jay Turner 1999-10-21 19:55:59 UTC
*** This bug has been marked as a duplicate of 5713 ***


Note You need to log in before you can comment on or make changes to this bug.